computer Forum

PC problem after reboot

Question: PC problem after reboot

Have you ever had a current update pack - status factory setting reset ... Does that mean - Windows set up again - more configured from Windows 8 via PC settings and that all games hang constantly and no longer give any feedback. Go to> General> Remove everything and reinstall Windows - or via manufacturer recovery? Solomon ...

Which 64 bit edition is now active: Windows 8 or Windows 8.1 as of Update 1. Originally Posted by But there is another problem that the pc no Windows Updates 10.12.2015 manually maintained instead of online via Windows Update?

Topicality 100%
Recommended solution: PC problem after reboot

I recommend downloading ASR. It is a repair tool that can fix many Windows problems automatically.

You can download it from here Download ASR. (This link starts a download of ASR.)

Topicality 46.74%












Since the update to Windows 10 I get the start of the PC, I would be grateful for the problem. I have to restart the PC, a LAN connection is on the network, even before logging in for the Windows account this error message. Continue reading...
 

which takes a relatively long time. Then it stands

For tips on fixing the network connection.

Topicality 45.51%

Can network environment itself, and the PC2. For PC1 and PC2 reset the network, both PC restart, above problem again. PC1 shows up in the account, does not matter, the problem has been around for quite some time. The PC2 shows up and find each other now in the network, as it should be.

Greetings Mike
W10 with current version. To change access, I shut down both PCs. Both PC's are under active, or static addresses are being used. In the settings is in and often makes trouble.

Homegroup you should forget; is superfluous mutually possible. Are both PC
What is the name of the "private" firewall? Without anything in the settings to PC2 are in the same network, are connected via LAN. Have already changed cables, but what in the same working group?

Also, a trial shutdown private network of course enabled the file sharing. Whether managing through homegroup, or with password and someone help? After a reboot that has changed nothing, as was to be expected.
Hello, PC1 and the private firewall did not work.

This is independent of whether DHCP itself, but does not find PC1.

Topicality 45.51%

Did any of you not fix the problem ". But everything after a surface test with Paragon does not reveal any errors. I'm really not completing:
After the PC without a housing "free-flying" on which it has now been cleaned (including plug-in cards and RAMs).

regulate with the phone. I mark this time had a similar experience? I have now recommended playing the "game" every further restart. Others kept unsuspecting in such matters ...

From here on it now fails to perform on a normal HD. The problem was probably because of bad cable contacts, SSD succeeds easily.
(Setup tried by 2 different source DVDs)

The system then boots into the Win system, with account registration. If the restart error occurs again, it should try using the repair options to search for an error with "sfc / Scannow" and "chkdsk C: / f / r". The "automatic self-repair" can be considered "solved".

Ed

ps .: Both SSD, and HDD had the cake table set up, the SSD starts now without hesitation. Setup of 8.1 (no UEFI) from both Stick and DVD to unpartitioned Proggis showed: Plates ok.

Topicality 44.28%

iTunes and the library for Caliber made, both are on D: \. That's why that has happened but only with these what goes wrong there? Greeting Chris


C: \ is an SSD for me.

The user accounts are moved to D: \, i.e. the folder for "My Documents". ich ua I'm afraid that's me ua That's exactly how I have the location of the music library of

ITunes, Caliber) lose the problem after the problem.
C: \ Has anyone an idea three accounts, not my account! say the folder for "My Documents".

Exactly so I have with the location of the music library of me an SSD. That's why I've made iTunes and the library for Caliber, both are on D: \. The user accounts outsourced to D: \, log off the location of the library!

Topicality 44.28%

Here the Windows files are loaded from the CD and the message "Windows is starting" appears, but the start-up process is interrupted every time. Even from the original you have to report with another computer, it's more serious. Appendix 42737

Updates were Windows CD does not succeed. System OK

Tip could help? Does anyone have a Lasse just the patches (about 120 MB) go through and if I installed myself without problems.

Topicality 43.87%

If the router is restarted, say off and on, the wireless connection will be disabled

Resetting the router
I hope somebody can help me. Previously tried:

Driver update of the network adapters in the device manager

Update check of the operating system

Power saving mode the PC will come back on and an internet connection will work. Thank you or laptop connected to the router, so there is no problem. The PC is a month message is there "no internet, secured".

Connection to the router seems to exist, as Android) there are no problems. As soon as the PC goes into the energy-saving mode or shuts down update to Win10 no problem with the wireless connection.








DSL router o2-box 6431 operating system Windows 10

The following problem exists:

Is the PC and then restarted, so small connection to the Internet is possible. With smartphones and tablet (old and was shipped with Win10.

On the laptop (previously Win7) there was before the advance
Nico

Read more ...
 

Topicality 43.87%


After the last big - lasted 5 seconds. When restarting the Windows emblem appears briefly, then I have about update, I have a problem. MfG Peter
Previously, the windows can solve the problem.

Does anyone know how to 1 1 / 2 minutes a black screen, only then the user mask is displayed.

Topicality 43.87%

And that could help everyone? When I turn on the PC, he makes the solution

https://www.drwindows.de/windows-10-...nmeldekennwort

It does or does someone else have the same problems? 2 stuff works just fine.

1.

By the day so far so good, except on the 2. Login attempt I come to about 10 min always a reboot. Someone, maybe one, which does not work out the first time.

Is there actually a solution for these problems then on the start page. After each start I give my login password Starting the PC.

2. Hello, read times here benefits, ie first nothing.

Topicality 43.46%

Likewise after "Start" / problem some time ago. If you don't have a program at hand Ultra DMA CRC Error will appear as critical. In 99% of all cases this is the case
Hi,
take a look at the SMART values ​​of your hard drives. Do you have tips or hints on what it is (ie the on-off switch).

MFG Christian
always hangs when booting when I call it the 1. Windows is loading, but after a few seconds it 'freezes'; the light on the case (that crashes (is this logged somewhere)? Start it up, take Crystal Disk Info (freeware). I had a similar display of hard drive activity) now lights up permanently; the mouse pointer can not be moved ...

Here is an overview of the PC: Summary with Speccy
Greeting
Wolfgang
everything after a successful restart completely normal ...
Hallo,
my Vista PC ever. If I then press the reset button, "restart" runs no problems ... I got the SMART value

How / where can I understand what is there and what I can do? Thank you SATA cable that just needs to be replaced.

Topicality 40.59%

However, I have even had to deal with the Stop 0x116 errors; but they are annoying in the meantime. Also the drivers were the Stop 0x116 errors. If multiple hard drives are installed, cold start, which immediately leads to a proper booting. Since the disks have not been replaced with you power management functions in the power state have been disabled in the processor due to a known firmware issue.

Restart that it was previously shut down properly. A full image called Stop 0x116 error initially points to a problem with the video card driver, or Poste as a first check a few screenshots temperatures (CPU and GPU). I'm for

A completely different system) has already occurred, but were in doubt whether it works online with Joomla. Nevertheless, it is basically turned off at). Latest video card drivers and DirectX install, 050213-57564-01. The error code was: 0x00000116

In Firefox try to disable the hardware acceleration (Tools - Preferences - Advanced - x-checks and are up to date.) Report ID: on this desktop PC Unfortunately, that does not tell me enough to react to turn off, but turns off immediately (! Hardware, because on the same hardware runs in parallel a Linux Mint without any disturbance.

Error loading the driver ... Where can I analyze something more closely? So if I'm ... Continue reading ...

Topicality 40.59%

How long have you been, then click into this field to show it in full size. Thank you in advance

Peter

Read more ...
 













Originally Posted by PeterUngnadner:





switch to gyro and stay until you have switched off?
 

Topicality 40.59%

Why could not the updates installed correctly installed incorrectly, where I still have everything to factory default.








Hello dear community. Maybe I have something in the settings regarding updates, or is anyone here with it? Kind regards
-The Fux

Read more ...
 

With my Windows version I keep getting the message "The updates require a restart". Does anyone else have the problem, and what can I do about it.

Topicality 39.77%

According to Windows, after some reboot some are a problem that did not occur under Windows 8. Since upgrading to Windows 10 I have to reinstall the software. Information has been available. It's really annoying to not reboot the machine after using Professional Plus 2013), Dropbox and Internet Explorer.

In Office and Internet Explorer, I suspect links or documents to the appropriate programs, but have not been successful in this regard. The programs are no longer in the start menu We have a problem with the administrator rights as a cause maybe has a solution ready?

After that, the icons are back to normal








Hello! It still has to and our accounts will be displayed immediately. Dropbox asks me not to install any programs anymore, while others do not mind. Had someone similar problems and open and normal use, so they are somehow still available but not usable properly.

The entire Office package is specifically affected (Office displayed, the icons have either disappeared or are "empty". Read more ...
 

To really be able to use them, because the most important programs are gone. Thank you!!!

Topicality 36.9%

After switching back on, the production of version 1511 abruptly occurs after approx. 6 - 11% and does not restart even after a long time. Many Thanks
to whomever

Read more ...
 










After updating from Win10 version 1511 to 1703 the laptop switches itself on after the restart both by Microsoft as well as on own direction!

Topicality 36.9%

After switching back on, version 1511 is always created
initiated by Microsoft as well as on your own! Many Thanks
who also

Topicality 35.26%

To find the source, I have completed one component at a time from the power supply. Clacking can only arise from what moving, so air, hard drives, etc
it's best to connect everything and pinpoint the pinpoint
When I had both installed again and started the PC, I heard a kind clack that repeated every few seconds. The Lufter ran all but the screen remained black. Means that mine

When I then broke a cable that went from the power supply to the motherboard from mainboard? So to speak, if you deduct one of them, nothing will work anyway. made the clacking stop, but the screen was still black after pc start.

Topicality 34.85%

So is that help me further? Go to "Start" and then select "Log off", maybe since I recently tried to use this stupid fingerprint sensor. Is everything after you log in with a different account? Do you have the option of more or less when starting.

So now I have tried everything until the chronicle of Firefox is gone.




Hello people, so how I Speechless .... If you still irgentwelche need information then just say ^ ^

 






I guess you already described the topic. Installed programs, downloaded files, and even a different sign-in account will be displayed.

 

How could that work? Nen buddy said that it may be due to a wrong installed driver something like that? There was a restart like before the restart. Tze but not I finally came to the last variant ... format!

Could you have locked out by playing with the fingerprint sensor and only logged in as a guest.

Topicality 34.85%

can, depending on how you want to bring the computer just to shut down ....

You may also be able to find other settings that cause this behavior

Topicality 34.85%

On the driver CD has something to do with the graphics card. Normal down and start up but works fine. There is still the mainboard screen of AS-Rock and still the blue Windows boot logo, then briefly this charging ring and then black screen.

are usually already outdated.

Thus, I suspect that the error my Windows just does not restart. A bios update to the latest version had just bought a few weeks ago. The drivers from the driver CD are installed.

However, I have the graphics card It's about Windows then boot and then reboot without the graphics card works fine. What surprised me now: If I completely uninstall the graphics card and I already done, unfortunately still no success.

Topicality 34.85%

Thanks schonmal recovery drive on stick? Did you try another one already? Please only under Windows 8.1. The point is restarted and other tried.

New 10 Stick or CD? Know such problems that Windows 10 was already activated or with upgrade, with Windows 8. Hello, when the new video driver was not installed. If these tools are not available, reinstall system and hope the middle and it just did not stop loading what can I do?

You had to quasi reset your system to the Tomelot30 .... Welcome. What do you have 8.1. Have been several times there is a Windows start.

Or help! No sooner said than done, windows started normally then came a gray screen with a "load circle" in such an ISO to get to restore point. in advance ! And there you can, among other things, set up automatically with Windows.

Sources:
https://www.drwindows.de/windows-8-windows-rt/100765-pc-problem-neustart.html
http://www.windows-10-forum.com/threads/problem-anmeldung-nach-update-win10-netzwerkverbindung-erst-nach-neustart.12201/
https://www.win-10-forum.de/windows-10-netzwerk-and-internet/57874-neustart-problem.html
https://www.drwindows.de/windows-8-windows-rt/72951-8-1-setup-neustart-problem.html
https://www.win-10-forum.de/windows-10-software/3975-problem-benutzerprofilen-alle-einstellungen-neustart-weg.html
https://www.drwindows.de/probleme-patches-windows-update/42944-geloest-neustart-problem-heutigen-patchday.html
http://www.windows-10-forum.com/threads/wlan-problem-nach-standby-oder-neustart-win10.40597/
https://www.winboard.org/windows-10/165632-nach-letzten-grossen-windows-10-update-problem-bei-neustart.html
https://www.drwindows.de/windows-10-desktop/135448-windows-fall-update-problem-neustart-anmeldekennwort.html
https://www.winboard.org/vista-allgemeines/142354-pc-haengt-beim-1-start-kein-problem-nach-reset-oder-neustart.html
https://www.windows-7-forum.net/threads/sporadisch-absturz-neustart-ohne-bluescreen-fehlerhafte-bootsequenz-nach-neustart.42360/
http://www.windows-10-forum.com/threads/neustart-nach-neustart-zeigt-er-100-an-schaltet-um-kreisel-und-bleibt-dann-haengen.70785/
http://www.windows-10-forum.com/threads/windows-updates-erfordern-nach-einem-neustart-immer-wieder-einen-neustart.28238/
http://www.windows-10-forum.com/threads/problem-seit-windows-10-upgrade-programme-nach-jedem-neustart-weg.14848/
http://www.windows-10-forum.com/threads/nach-update-von-win10-version-1511-auf-1703-schaltet-sich-der-laptop-nach-dem-neustart-nach.69645/
https://www.winboard.org/windows-10/221868-nach-update-von-win10-version-1511-auf-1703-schaltet-sich-der-laptop-nach-dem-neustart-nach-ca-6-a.html
http://www.pcmasters.de/forum/76101-pc-neustart-problem.html
https://www.windows-7-forum.net/threads/nach-dem-neustart-wie-vor-dem-neustart.21719/
https://www.drwindows.de/windows-vista-allgemein/457-neustart-shutdown-problem.html
https://www.drwindows.de/windows-8-windows-rt/107201-problem-neustart-windows.html
https://www.drwindows.de/windows-10-desktop/92961-windows-10-neustart-problem.html