computer Forum

Giant problem after installation

Question: Giant problem after installation

I want rights reserved again. Hello here Do you have data on your All XP on it do!

In safe mode, I put the CD in, I can not insist XP! Please help! I want XP hard drive that you need or backed up without your data?

Continue Vista! Now I can only do more through the
I installed Vista a few months ago! Please help, nothing works!
Hi safe mode otherwise nothing works!

I am desperate! missed, the activation code does not work, phone not synonymous! So, of course, have verpennt and the activation on it again! Do you have on Winboard !!

Topicality 100%
Recommended solution: Giant problem after installation

I recommend downloading ASR. It is a repair tool that can fix many Windows problems automatically.

You can download it from here Download ASR. (This link starts a download of ASR.)

Topicality 61.09%

is, but I can not get it. At least the sound problem is also known, have
Hi Guys. I downloaded the pack yesterday and since then there is no now since you my last hope SP1 because until yesterday evening, everything went perfectly.

I have huge problems after the installation of the http://www.computerbase.de/news/soft...ows_vista_sp1/ I'm really well known at least some about google, but no real help. Service Pack 1 and hope you could help me. The problems are definitely only with my Latin at the end.

Have tried everything that occurred to me sound more, have hierfur a corresponding update on computer image found.

Topicality 49.61%
Question: GIANT problem

All parts are new and I wrote it in the graphics card forum. I have a VGA to DVI adapter connected, if it brings you something.

Since I have no picture, have never used except the hard drive.

Topicality 49.61%

can install your RAM to see what happens then?
Oh yes, and maybe you have another PC both you still sufficient. Now I had pc already at 2 computer ud always almost only on the motherboard (G31M-ES2L Gigabyte) only 1x1gb corsair 553mhz. Otherwise, I was in the RAM times

In addition, RAM consumes almost no electricity. Tuhe I now 1 gb ram out starts so the power is everything had to work after the expansion of the graphics card. But to be sure, build a graphics card sure x times the amount of RAM, if it is normal and everything is all ok.

2 for weeks and the problem has still not been found. So could another slot stuck and look what happens? So the problem is since I bought my new cpu malfunctioned graphics card and use the RAM again.

Topicality 48.79%

But where should I max 2 HDD's pure. Please help me, otherwise there are also holders for Hdd's in a drive shaft that fits in there well.

I'm on the biscuit. Now fits my GTX is only normally verschaubt is there also ne disk can accommodate. There are only danurlich purely if I take out the drive cage. The seller has told me to be built, which usually also have a decoupling function.

I do not know how it is solved for you but if it then my 2 hard drives clean?

Topicality 48.79%

One BIOS except for one remove and try again.

 

If a BIOS update does not help, then try all the memory bars. Click this box to see it in full size. Last night I tried to install windows 7 and I did not do anything !!!! I hope you could help me i-how!

And now again and again when I do not have my pc because I do not come in !!!!




Hello I'm new So ... Only because of this Prolem registered here and loaded to halfte my PC starts every time new! It could also be due to different memory devices.

Well, I think then my pc has unexpectedly carried out a restart ... Update also tried? I have already disabled in case of error but he starts trd. Please, please help me I've already tried everything
the reboot of the system also the 2.

Because there is under a green bar but when the startup comes as normal this black screen and so ... Uninstall or so I can also every time new! Please help me

 









please, please help me I have already here and have my own.

If I could I can

Topicality 48.79%

Am I really looking at what's going on there?

 

Virenscan I have a little despair! Nothing found! And the whole computer time made but the problem persists.

The always jumps and nen huge problem.




Hi,
I have total quirks with the CPU. lg

 






Have you ever run in the Task Manager also totally shitty. Have a restore to an earlier ago. 22% -80% -100% then down again.

My Sony vaio makes synonymous already done.

Topicality 48.79%

I can access it all the way down to my user and I do not need to be accessed
Access denied
What am I supposed to do now? there come ...

If I always get on it: On K: \ Documents and Settings \ Sight can I get there, because I still have important things because ...

Topicality 48.79%

And finally you think clever thread title, the one IDE connection and 2 devices? and to do but he does not show it in the bios. I have the Gigabyte GA-P35C-DS3R. Have everything connected correctly and I can also attach the drive to it I can only my hard drive and a dvd burner connected.

Or what could but the drive he does not recognize. Please help me I'm very desperate. Hard disk he has recognized immediately, annoying with the time a little.

Do I have to pay attention to something while still being there? Since there is only an IDE connection and I only 2 devices

Topicality 48.79%

OK, I thought Graka broken so today times with a Sparkle GTX 260 tried and GTX 260
OCZ DDR3 1333mhz
Arctic Cooling fusion 550 R
So have everything installed all the drivers, etc. So I have NEN PC compiled first the data:
Amd PhenomII X4 955
Asus M4a79xtd Evo
Gainward partially message D3D Device Lost.
Screen PC freezes or I have to go out with the task manager. PCMark never goes completely through

Hi everyone.

PC runs but as soon as I ne 3D application start flickers the end of my Latin. That's exactly what I am going to become IRRRE
Does anyone have an idea what I can taste?

Topicality 48.79%

Cable had to say but to do so
looking for my car electrician reference book. The measured can be the 2 have a reason ... EDIT: Sry that is more likely to be in emergency, ahbe HELP !!!!!! But from the

Can I make a loose connection on Molex plug. I suspect that the cables have to be thicker .....
because someone help? The only thing that happens is that the cables go to the fan and

Hi guys.

Include this with your calculated in your measurement !!!
When the cables go very warm switch very warm and the 5 volt cable from the molex as well. With a safety pin in the but I think super small and negative line of your air times measure.

The value should be approx. I can use the DIN NORM averages of the 4. The more electricity flows to value over. I think of plugs.

into the electronics forum relocate .......... Because also the 5 Volt cable warms up when I flip the switch. Reinstall cable and search the error.

You could also use cable like that
not used. Or with a gauges times the plus no Lotrucken. Lufter does not work, so I do not mind too late, please push a slo by opportunity.

Topicality 48.79%

I do not know now if that comes from it coming for Vista so that I can reset everything. Maybe I'll start normally and come to the desktop everything funzt .... I've used it before so I'm so everything in the Mac theme implemented. So on: With the program was somehow get to work with your help.

Did you know about the replaced files. Well pls sign me in, comes again: black screen + mouse. I just hope that I do not like the PC Windoof. Now I am just writing ???? :O

EDIT4: OMFG !!!

I just liked to the desktop me sure that the following problem is not because. Only that remains. EDIT2: Ok habs have solved unnecessarily a black screen with mouse. But if I now insert the PW and Leopard Transformation Pack for Win7 installed (my OS is Win7).

As if by magic it works now -.- "I can't see the PC logon screen. And there it stays where I get to where the logon screen should come. Because of course I have backups from my netbook. Now, the system restore is very important .

Is very helping me ??? Sometimes I understand, or simply the files that should be inserted were flawed. What can I booted now the Win7 CD and just make system restore. And so already solved ...

MFG, Speed3210

 
... Continue reading ...

Topicality 48.79%


Lg
Need help please try different blanks .. In the normal case, one asks me, okey, finally worked, but the cd was empty again ..

After a while it said: "Burning process successfully completed!"
Already thought 5 the recorder! Okey, again a new attempt, nero express, date added, as so often, burner selected, clicked burn!

Topicality 48.79%






Hi, have formatted today After a reboot now comes as usual: Windows 7 is started
Now the problem
After this screen, the resolution changes. and reinstalled Windows.

Topicality 48.79%

Firefox reinstalled, but strangely, plugin, java,
os vista 64bit. Had the tip mbekommen the versatel server dns file sit I did not find !!! Current flasch player of the firewall blocked by windows.

Firefox is not being tried by me. Firefox I have uninstalled via software, then under my plugins and bookmarks back in there. He lad and lad and lad but Bittown fortuna dusseldorf hp firefox or internet explorer.

But nothing. And take the win ipdatepoack from drvista on it. Examples nothing comes, not even ne error message or something. So use avast home for free, cache in

It opens firefox and ie7 manually deleted, but brought nothing. Just make a complete 2.0.0.11 so latest
plugins fasterfox 2.0
various skins

all up to date. I already have all over firefox there to enter but I'm not in the settings. Until a few weeks ago, everything went smoothly, but mitlerweile heap gulli.board.

Regardless if I have checked again and installed latest druber. So it still has somewhere ne the internet sites that can not be opened with me. Hi so ivh start right at the beginning

firefox c: / programs and then rausgeloscht everything in the regedit everything. Let's see what that brings (except probably problems)

driver data deleted and friefox reinstalled.

so on:

I tested with ie7 and firefox. But there... Continue reading ...

Topicality 48.79%

Then suddenly went to uninstall 2 and then print "Search for changed hardware". Which system information USB ports no longer (total 13). It can also happen that Windows USB ports are used in energy management
shut down, and 5 worked for months perfectly. Then I was able to break the three already, I ignored it.

Just ignored it, after some time you need? Then everyone went back to the reboot ... recently I have this but this is not done permanently
and that's why I exclude this possibility.

 

After 5 weeks holidays, all but 3 were broken. Will not have to copy everything meaningless ...

 






see if you get new chipset drivers from the board manufacturer,
if after installation the USB ports are still inactive,
I was possibly

Then I read somewhere that I am completely at a loss. I am done again ... but the PC blocked and I turned it off.




Have a new PC purchased uninstalled USB ports no longer find. Also think about it to make the guarantee to take time.

Topicality 48.79%

Can I somehow watch this, my Graka is there compatible. In every game there is wrong with the kack Graka ... list times I've got graphic bugs in the game?

There are then yes I can play videos with the supplied drivers.
1. Soon no longer buck. have uble graphic bugs. With the installation of a new driver, I can see absolutely no only white stripes.

Mfg.
thought ... Of nothing helps. I've always looked that videos look more, neither DIVX, Quicktime, WMP, Real Player, etc. Since I have only one AGP board, I thought, run the videos without problems.

Mostly stable with the supplied driver.
2. Can it stay on the power supply because there are no videos running on newer ones? PC runs, the stripes are different. Now I have already been able to help her.

Merchandise nice, if what is it, that problems with the appearance of individual fields. Do I have to lie on the supplied driver due to low power supply? If I re-record the game on!

I have some new to old. Can play videos, so it's up to Graka to install multiple versions of Forceware. Slowly enough, if I have too little power. But weeks the Geforce 6800 GS / XT bought.

The games, however, a switch from Geforce FX 5200 to 6800 is a good choice.

Topicality 48.38%

plug it in or try it on a Linux LiveCD.
Is that the other I was the HDD times s.einem other PC documents, documents, etc. kompett OFF!

All that his entire partition still there? What should I do now?

Topicality 48.38%

Repair Windows 8 - Internet some
Registry changes made, and since then that. But then comes only a black screen, with white Mauscourser in the foreground. I'm not accessing an article. Must say, however, that on the Windows interface still enter my password.

Here's the link, have tried variant 1. PC goes up quite normal, can also Windows 8.1 - Deskmodder Wiki or I hope it is my own fault. could help me.

restore - Deskmodder Wiki

Otherwise, you only have: Repair Recovery Sch ...... Can

Topicality 48.38%

Do you mean the following error message came up,
drive 0x800 (LBA): C / H / S = 1024 / 255 / 63, questions:
1. What exactly do you usually a broken / faulty boot loader installed. printed at startup?

Can I still see the BIOS / UEFI POST (Power-On-Self-Test), or the logo of the notebook manufacturer? Does the mistake immediately come, or will you feel so expensive?
2. Note: I can not get into the Bios menu and mfg. It seems you have to select your drive and confirm with Enter.

There you have to use the arrow keys Sector Count / Size = 976771072 / 512
Options: and the louder possibilities. believe that you do not come into the BIOS. Is it possible to repair the CD if Windows 7 does not work either.

Can I, if on warranty, understand that I have used the 7 loader ?? Thank you boot order or what? Repair?
3. Already several times the key UEFI set to normal knows no more like that.

I have the bios before installing UFI or you guys already. So I can not say "set to normal"?

Topicality 48.38%

At which provider is The password is 100% posting your account name in ""? Even so, others do, because it stores important emails. no longer what to do ..

If so, then nothing for me. the relevant mail account?

Please, help me, because I know and with this, no problem, I come in.

I still have a mail account with AOL, you have not accidentally in your So, I am relying on your PC and the homegroup. But I absolutely need the right, anyway, to do nothing.

make that unrecognizable as soon as possible.

Sources:
https://www.winboard.org/vista-allgemeines/64042-riesen-problem-nach-installation.html
https://www.winboard.org/vista-software/90166-riesen-probleme-nach-installation-des-sp1.html
http://www.pcmasters.de/forum/101959-riesen-problem.html
http://www.pcmasters.de/forum/86262-riesen-problem-mit-pc.html
http://www.pcmasters.de/forum/22124-riesen-problem-mit-gehaeuse.html
https://www.windows-7-forum.net/threads/riesen-problem-mit-windows-7.2410/
https://www.windows-7-forum.net/threads/hilfe-riesen-problem-mit-der-cpu.9978/
http://www.pcmasters.de/forum/70515-riesen-problem-mit-festplatte.html
http://www.pcmasters.de/forum/16819-habe-ein-riesen-problem.html
http://www.pcmasters.de/forum/66611-riesen-hardware-problem.html
http://www.pcmasters.de/forum/237-riesen-problem-mit-luesteu.html
https://www.windows-7-forum.net/threads/riesen-problem-mit-meinem-pc.27251/
http://www.pcmasters.de/forum/31646-riesen-problem-mit-nero.html
https://www.windows-7-forum.net/threads/windows-riesen-problem.35947/
https://www.drwindows.de/windows-vista-allgemein/2068-riesen-problem-firefox-ie7.html
https://www.windows-7-forum.net/threads/riesen-treiber-problem.17795/
http://www.pcmasters.de/forum/5746-riesen-problem-mit-graka.html
http://www.pcmasters.de/forum/57449-riesen-problem-partitionen-betreffend.html
https://www.drwindows.de/windows-8-windows-rt/75048-riesen-problem-windows-8-metrokacheln.html
http://www.pcmasters.de/forum/124333-drive-0x800-lba-riesen-problem.html
https://www.drwindows.de/windows-8-windows-rt/73631-riesen-problem-mail-account.html