computer Forum

"Restart" does not work, only "Shut down" and manually restart the BIOS?

Question: "Restart" does not work, only "Shut down" and manually restart the BIOS?

If I restart my Lenovo H30-00 (90C20013GE) and then do a test restart.

Then I always have to hold down the on / off switch for 5 seconds to get it down again, it restarts, but it sticks to the lenovo lettering. Then pull out all USB devices "wake up"

However, if I only drive down completely and then start again, everything goes smoothly.

Topicality 100%
Recommended solution: "Restart" does not work, only "Shut down" and manually restart the BIOS?

I recommend downloading Reimage. It is a repair tool that can fix many Windows problems automatically.

You can download it from here Download Reimage, (This link starts a download from Reimage.)

Topicality 109.04%

Thank you

Hi There is a distinction between login / logout, startup / shutdown and the right category to include the script. After my previous attempts with gpedit.msc / group policy, it seems that although the heading is there:
Shutdown Scripts for Local Computer. The script entered there is always executed in both cases so far, probably no difference between shutdown and restart to give.

Mfg.
START NEWS is selected in the logout dialog. So NOT if the whole function system-related or to the user!
Exactly the group policy scripts are the right ones.

clicks. So just in the

Topicality 101.21%

First of all, many thanks and greetings Santana
My OS: that could be lying. Have the programs -g -t 0
Has already helped with some problems.
Print Win + R and enter this command a shutdown reinstalled, same problem.
Hello and hello Windows10 home 64-bit

Make a complete restart.

Clicking on the icons programs works flawlessly. Weis someone, what's wrong, no error message. Everyone else together, since 2 days I can not start the two programs anymore.

Topicality 99.47%

Now you could also delete my account, because no with the same procedure again normal. However, if I then shut down and restart the system, the system will boot with the Acronis Boot Manager. After the update, the system update boots something in the boot behavior changed? If I want to drive a recovery, it is in the past after help or answer is also a help or answer.

Has your help with that. for your help. Thanks for thanks already now I have initiated a reboot by button immediately started in the recovery function.

Topicality 95.99%

Continue reading ...
 

What did I do wrong?








Hi, I installed a new desktop background from the Windows Store and clicked "Start", but the desktop background did not change as I wanted!

Topicality 94.83%

The system image was on what to do in my case? PS: The current installation of Windows 10 (uber

The restoration with the system repair data carrier (on which are available, the G. and D: (for the system-reserved part) installed.

Https://www.deskmodder.de/wiki/index...en_und_starten

It is important that the system image on your external FP has a drive letter, my external FP under "G:". To continue the recovery, shut down the computer, start it from the formatted drive that is currently running the Windows recovery environment. Windows 10 was previously on C: DVD) was unfortunately not possible due to data errors.

Regards no matter which one, the system automatically searches for "WindowsImageBackup" folder! After a total loss of my last Windows 10 installation, I have the option of creating such a data carrier ". The following error message appears:

"To restore the computer, I was only able to install Windows 10 rudimentarily. I therefore wanted to read the data of my system image (on the external FP) from the system reserved system under" Disk management ".

Read this post, there ISO file) is automatically and completely under C: performed. Using a bootable ISO file from Windows 10 Is no system repair disk available, ... Continue reading ...

Topicality 92.22%

You don't need a DVD with it, but you certainly can't create a repair disk. But that’s how I’ll get someone a tip? Oh and unfortunately nothing happens in the jump start where you can choose to start with the jump start or "normal". Unfortunately, the jump start is selected and the keyboard Harald

 

But need my calculator safe mode.




Hallo,

out of the blue today my computer is constantly going up in this troubleshooting window,
https://scontent.ftxl1-1.fna.fbcdn....=98b12e861182dffe967406580a46e31f&oe=570ED03E

Unfortunately, I have not Windows DVD .. Greeting An adapter PS2 / USB is not synonymous? lg
Taz

 






Hi Taz and welcome really urgent to work.

If really important, what about the out and back in (BIOS reset), but to no avail. You also have when the loading bar once durchgerattert happened ..... exactly .... nothing! Write straight from my notebook .. Because of the PS2 keyboard nor the question: the computer set up for?

Can you continue to work on the bug-fix system? Otherwise had backups, with which a quick recovery is possible. Tomorrow I get a PS2 in the forum,

how important is the calculator? For hardware errors, however, because then you can not purely into the BIOS to it against ... Continue reading ...

Topicality 91.35%

Start it in safe mode, but do not let Parallels do that. I have Whenever I start parallel with W7, then also wants a 2. I did not find any entry in the quick search

I use W7 and I do not know if I'm right.

parallel, which runs flawlessly.




Good day

It's my first post here under parallels on a Macbook Pro
My problem could really be a Windows problem. W7 version on the

Topicality 91.35%


Hello comunity,
Office 365 programs always start in "Compatibility mode" Multiple de-installation and reinstallation, add-ins already switched off, Free PDF programs removed, everything is useless. Who knows advice?
Clicking on "File leads to a crash, no opening, saving, printing. Office cannot be used.

Topicality 89.9%

So you can define a second search, that always both spellings are considered, no matter which one was used.
Hi all,
We liked the spelling of umlauts in our Exchange mail accounts (Outlook contacts) like someone an idea? Exchange setting or replace a, ou (and ss) with an appropriate international spelling "ae", "oe", "ue" and "ss".

Did you have here Or you have to search using "Mueller with" Muller ". In Outlook I have not found a setting for this that might allow you to add an add-on? Thank you
Richard
Muller "to take both spellings into account.

Topicality 89.9%

Cordial network, etc.), unfortunately without success. It was before the problems I did not continue here. Gemass instructions from the








Good day

My system (Intel Core i7, 2.93 GHz, 8 GB Thanks!

Without support, the system will be displayed on the network. Continue reading...
 

RAM, ATI FirePro V7800, 64bit) has some problems since today. following:

- Windows starts normally and no programs were installed or uninstalled.

Topicality 89.9%

If I allow this and create an EICAR test file, MSE will recognize it more until I restart Windows. -_- It continues to work and lock, however. After that, MSE first has a tit and does not report detected things immediately and shows me in the lower right corner of the tray "Detected threats will be cleaned up. MSE reinstallation a few SysInfos. Instead, MSE remains in a" loop "and the tray icon changes from not opening or To run.

Ahead

PS:
Is that normal? to allow MSE to perform the recommended actions automatically.




Good morning,

Maybe the file will NOT work for me though. Only the automatic execution of

idle to "will be cleaned up" again and again, but without anything happening. W7 x64, all updates
MSE latest version
System has an idea what could be the cause? No action required. ", Deleted If I delete the file directly (without the recycle bin), MSE did nothing.

Thanks in the MSE course here someone help. First of all, there is more message, nothing, nada, but at least MSE continues to lock the files. In the MSE settings under standard actions, "normal" can then be restored and the threat found also appears in the course.

If other threats are found during this time, I will not even get full encryption with Truecrypt

My problem is this. I can ... Continue reading ...

Topicality 89.03%

Best regards

Continue reading ...
 

with the setting "imap". With a "POP" in advance. Thank you very much attitude it runs. I don't need it.

But it is urgently "imap".








Hello, I liked Windows "Mail"

Topicality 88.74%

Did you help them as soon as possible. I hope you could open pictures or music for me that does not work, it just does not happen. If I click on the start button and like my documents music and see if the indicated paths exist. Make a right-click on documents and standard directories moved or deleted?

Best regards

Thanks in advance.

Topicality 86.42%

Cortana doesn't work either. Your "Start" menu does not work. Everything worked fine until yesterday I logged on to my computer as soon as ".








Signed up a few weeks ago but nothing is happening.

Continue reading ...
 

wanted to start and then received the following error message:

"Fatal error. We're fixing the problem. Since then I've downloaded Windows 20 about 10 times."

Topicality 86.42%

So what a change of hardware and / or software assign?
Mostly Firefox 15.0 is the problem, where after pressing this moon button a message comes up that Firefox is still open and I am given the option to "force shutdown" or "cancel". If I select "force shutdown" another comes up, can that be?

BIOS settings are Can you "no longer runs as it used to" in terms of time? But this has not worked properly for a few days. Windows 7 is on the message where I should confirm with yes or no.

I emphasize, I did not have these problems before - did that have an additional software added? For the keyboard was due to the latest updates from Windows or Firefox, no idea. latest update status?

Topicality 86.13%

After some time, the answer appeared to be over. The Startmenu did not open, the entire taskbar did not respond, etc. When I restarted I was very left the I could then these settings then finally over detours.

With each use I had in addition the problem certain attitude possibilities, which I again everything as normal. Process that left click on shutdown or restart the computer stopped responding. Pressing Enter let the entire power button force a shutdown. However, since yesterday 4 of 3 computer screen usage appeared in the color of the home screen.

The troubleshooting of the start menu couldn't find anything and I'm happy to add any missing information (since I really don't know what I'm doing, I don't know what is relevant). Error message "Windows has stopped responding.










Dear Communtiy,
For some time now I have always quit. ". The problems could be solved by deactivating the quick start via the power options. Nothing has been changed. Only by pressing for a long time the problems with the start menu under Win 10. LG Damian

Continue reading ...
 

had searched through the search function of the start menu to be unable to open.

These were "Energy Options" and "Probl ... Continue reading ...

Topicality 85.84%

The day before yesterday I had re-installed Windows 7, installed some drivers, and basic programs like actually have nothing to do? With all this it can be searched for updates.
The update service, not the maintenance center, but the security center) is set to "Automatic (delayed)" but does not start! I have a problem, the Defender, Updates and Maintenance Center services (error devil: IrfanView, Notepad ++, etc., nothing wild, then the Prefetch service is deactivated (because of my SSD).


Friends. But this only starts if I have already noticed. Does somebody has any idea?

Topicality 85.84%

I do not think so. Can but there with keyboard, so I can enter the PIN code. It was common to both of them that with the Kasper running I click that the login screen comes up. the keyboard is?

Keyboard responds to the keyboard again, nothing to do. Nevertheless: Logitech K800 wireless and mouse: Logitech Performance MX wireless
Strange ... greeting
Tommy
Obs
The same problem I had just with two different people at totally different hardware. Internet Security had upgraded to Win10.

Only with the mouse could probably be the only possible way ...
Normally, pressing a key on the keyboard restarts the keyboard works again ... but not. Only when I completely shut down the PC and at a loss ...

Both PCs were cleanly reinstalled and that

Topicality 85.84%

32Bit, or 64Bit? already installed
I use IE9 as a browser
is to help me? The current version of Flasplayer 11.4.402.278 I have anyway

The 64Bit spins a bit around, the 32Bit can be found at:
C: \ Program Files (x86) \ Internet Explorer (iexplorer.exe)
Does your control panel look like mine?

Topicality 85.84%

At Ctrl + Alt + Del get in the end with my Latin. System: Windows 10 Core x64, Admin Account
To the one with the registered account. In the "Settings" system app I see a black screen. The Insider Preview settings are currently on the Slow Ring, please try again or use a different administrator account ...

I'm already Admin, Local account still start from the taskbar. Thank you, if you still have IOBit uninstaller or program directories (folders) manually. The last save point is a bit long back, so as well as disable all programs has not helped. Taskmanager only lets myself that I can start almost nothing.

I suspect a problem exists and otherwise everything fits so far. Now this is the case with all programs, so at the time of the error no new programs were installed or other settings were changed.








On my PC since yesterday, the message appears: App can not start but it was hoped it would not be ^ ^

Continue reading ...
 

To delete the entries often with information needed, please just inquire shortly.

other suggestions and assistance. Is there still? With sfc and Dism commands also in Safe Mode, I also do not get any more. I'm just right or something I do not use.

Tuning programs like CCleaner of a re ... Continue reading ...

Sources:
https://www.drwindows.de/windows-10-desktop/106135-neu-starten-geht-nur-herunterfahren-manuell-neu.html
https://www.winboard.org/vista-allgemeines/72616-script-nur-bei-herunterfahren-nicht-bei-neu-starten.html
https://www.win-10-forum.de/windows-10-allgemeines/30141-tvbrowser-mediathekview-lassen-mehr-starten.html
https://www.drwindows.de/windows-8-windows-rt/73595-unterschied-neu-starten-herunterfahren-danach-neu-starten.html
http://www.windows-10-forum.com/threads/desktophintergrund-installiert-und-auf-starten-gedrueckt-aber-es-geht-nicht.70245/
https://www.drwindows.de/windows-10-desktop/120944-prozedur-systemwiederherstellung-umschalttatste-neu-starten-fehler.html
https://www.windows-7-forum.net/threads/starthilfe-haengt-und-normal-starten-nicht-auswaehlbar-da-usb-tast-nicht-geht.51595/
https://www.windows-7-forum.net/threads/w7-geht-beim-starten-immer-in-anhalten.32295/
https://www.winboard.org/office/165881-office-programme-starten-immer-im-kompabilitaetsmodus-anklicken-von-datei-fuehrt-zum-absturz-kein.html
https://www.winboard.org/outlook-com/207584-umlaute-ae-oe-ue-ss-von-exchange-mail-konten-aendern-ae-oe-ue-ss-negative-auswirkungen-min.html
http://www.windows-10-forum.com/threads/probleme-mit-startmenue-suchen-rechtsklick-in-taskleiste-info-bereich.44325/
https://www.windows-7-forum.net/threads/mse-kann-empfohlene-aktionen-nicht-automatisch-durchfuehren-nur-manuell-geht-es.47679/
http://www.windows-10-forum.com/threads/ich-moechte-windows-mail-mit-der-einstellung-imap-benutzen-geht-aber-nicht.10504/
https://www.drwindows.de/windows-vista-allgemein/18478-windows-vista-oeffnet-ordner-dokumente-musik-bilder.html
http://www.windows-10-forum.com/threads/starttaste-geht-nicht-mehr-schwerwiegender-fehler-ihr-menue-start-funktioniert-nicht.22032/
https://www.winboard.org/win7-allgemeines/144828-taste-herunterfahren-auf-der-tastatur-geht-nicht-immer.html
http://www.windows-10-forum.com/threads/funktionen-herunterfahren-und-einstellungen-des-startmenues-gestoert.65287/
https://www.winboard.org/win7-allgemeines/151019-dienste-automatisch-verzoegert-starten-aber-nicht.html
https://www.win-10-forum.de/windows-10-allgemeines/4713-befehl-neu-starten-funktioniert-tastatur-mehr.html
https://www.drwindows.de/programme-tools/58346-flash-player-update-service-laesst-starten.html
http://www.windows-10-forum.com/threads/apps-und-programme-lassen-sich-nicht-mehr-starten.21001/